当前位置:首页 > 问答

通达信截杀二代及选股指标公式

我来帮TA回答

求通达信突破平台选股公式

XG:C/REF(C,1)>1.05 AND C>MAX(MA(C,5),MA(C,60)) AND REF(HHV(H,15)/LLV(L,15)<1.15,1) AND CROSS(C,REF(HHV(H,15),1));

求通达信公式,两日跌幅达到14%的选股公式

那就是两天里昨天最高价到今天最低价,跌幅百分之14以上呗.
XG:REF(H,1)/L>1.14;

求通达信尾盘选股公式

这条件也太模糊了。。。

通达信自编的选股公式如何使用

要改成选股公式,只能一条输出,其他都要加上等号.
公式一是可以的.
公式二要改一下.
--------------------
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
选股:DIF<0 AND DEA<0 AND CROSS(DIF,DEA);{低位金叉选股}
----------------------------
选股公式编到条件选股---其他类型;

求一个选股公式:30天内 第一天涨停,第二天放量上涨,第三天缩量收红的公式 谢谢了

ZDF:=(C-REF(C,1))/REF(C,1)*100;
ZT:=ZDF>9.92 OR C>=ZTPRICE(REF(CLOSE,1),0.1);
T1:=REF(EXIST(ZT>0,30),1)=0 AND ZT;
XG:REF(T1,2)>0 AND REF(V>REF(V,1) AND ZDF>0,1) AND ZDF>0 AND V<REF(V,1);

一个实体涨停第二天一字涨停选股公式

(REF(C,1)-REF(C,2))/REF(C,2)*100>=9.95 AND REF(C,1)>REF(O,1) AND C=O AND C=L AND C/REF(C,1)>1.09;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。